CF-Deployment v10.0 release pulled due to a backward incompatible issue with UAA 73.4.0 #cf

Saikiran Yerram
 

Please use the next version of CF-Deployment as we have identified an issue with UAA version 73.4.0 due to a backward incompatibility issue in upgrading to Spring Security 5 on 07-19-2019. The next release of UAA would fix this issue.

Join cf-dev@lists.cloudfoundry.org to automatically receive all group messages.