Re: `api_z1/0' is not running after update to CF v231


Amit Kumar Gupta
 

Hey Wayne,

What command did you run to generate your manifest?

Amit

On Mon, Mar 7, 2016 at 8:03 PM, Wayne Ha <wayne.h.ha(a)gmail.com> wrote:

Filip,

I am running with the latest CF v231. Initially, I ran it with older
stemcell and got:

`api_z1/0' is not running after update

After running with the latest stemcell, I got a successful deployment but
failed to login with error:

Error performing request: Get https://login.bosh-lite.com/login: stopped
after 1 redirect

Could there be some configurations that I missed? Note that I am using
default bosh-lite-v231.yml.

Thanks,

Join cf-dev@lists.cloudfoundry.org to automatically receive all group messages.