Re: `api_z1/0' is not running after update to CF v231


sridhar vennela
 

Hi Wayne,

I am not seeing any errors in above. To capture UAA errors, It is better to open 2 terminals in one terminal you can do tail -f uaa.log and in another terminal try to do cf login -a api.bosh-lite.com -u admin -p admin --skip-ssl-validation.

Thank you,
Sridhar

Join cf-dev@lists.cloudfoundry.org to automatically receive all group messages.