Re: Provided service broker API version is not supported: Expected Version = 2.4, Provided Version = null


Mark Spielman
 

This is excellent. I think your blog post outlines exactly what I was looking for. Thank you for the help.

Mark

Join cf-dev@lists.cloudfoundry.org to automatically receive all group messages.