Re: Started updating job api_z1 > api_z1/0. Failed: `api_z1/0' is not running after update


Ramesh Sambandan
 

I am using cf release 215.
I am trying to attach my manifest, but cannot figure out how to.

Join cf-bosh@lists.cloudfoundry.org to automatically receive all group messages.