Re: Errors during Start Vagrant


João Vitor Brasil <joao.santos.010 at acad.pucrs.br...>
 

Hello, Danny. As I'm doing nested virtualization, both virtualbox need to be the same version?
I'm think i'll try to install direct in the my own machine to test, but as i've read, the nested virtualization works with virtualbox.

Thanks for the awnser!

Join cf-bosh@lists.cloudfoundry.org to automatically receive all group messages.